<!DOCTYPE html>
<html lang="en-US" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<script src="/cdn-cgi/apps/head/FVH1JcTdhEBGeNah412efF_e3qU.js"></script><link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://french.pnn.ps/xmlrpc.php" />
<title>La Coalition de la Flottille de la Liberté prendra la mer jusqu&#8217;à ce que la Palestine soit libre &#8211; PNN</title>
<meta property="og:title" content="La Coalition de la Flottille de la Liberté prendra la mer jusqu&#8217;à ce que la Palestine soit libre - PNN" />
<meta property="og:type" content="article" />
<meta property="og:description" content="La Coalition de la Flottille de la Liberté (FFC) reste extrêmement préoccupée par la situation human" />
<meta property="og:url" content="http://french.pnn.ps/2018/11/20/la-coalition-de-la-flottille-de-la-liberte-prendra-la-mer-jusqua-ce-que-la-palestine-soit-libre/" />
<meta property="og:site_name" content="PNN" />
<meta property="og:image" content="http://french.pnn.ps/wp-content/uploads/2018/11/freedom-flotilla-III--660x330.jpg" />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="PNN &raquo; Feed" href="http://french.pnn.ps/feed/" />
 <script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/french.pnn.ps\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css' href='http://french.pnn.ps/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-style-css' href='http://french.pnn.ps/wp-content/themes/sahifa/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-ilightbox-skin-css' href='http://french.pnn.ps/wp-content/themes/sahifa/css/ilightbox/dark-skin/skin.css' type='text/css' media='all' />
<link rel='stylesheet' id='Droid+Sans-css' href='http://fonts.googleapis.com/css?family=Droid+Sans%3Aregular%2C700&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<script type='text/javascript' src='http://french.pnn.ps/wp-includes/js/swfobject.js'></script>
<script type='text/javascript' src='http://french.pnn.ps/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://french.pnn.ps/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<link rel='https://api.w.org/' href='http://french.pnn.ps/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://french.pnn.ps/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://french.pnn.ps/wp-includes/wlwmanifest.xml" />
<link rel='prev' title='La FAO et ses partenaires appellent à des solutions innovantes pour la production agricole' href='http://french.pnn.ps/2018/07/25/la-fao-et-ses-partenaires-appellent-a-des-solutions-innovantes-pour-la-production-agricole/' />
<link rel='next' title='Des colons ravagent des dizaines de dunums dans la Vallée du Jourdain' href='http://french.pnn.ps/2018/11/22/des-colons-ravagent-des-dizaines-de-dunums-dans-la-vallee-du-jourdain/' />
<meta name="generator" content="WordPress 4.9.7" />
<link rel="canonical" href="http://french.pnn.ps/2018/11/20/la-coalition-de-la-flottille-de-la-liberte-prendra-la-mer-jusqua-ce-que-la-palestine-soit-libre/" />
<link rel='shortlink' href='http://french.pnn.ps/?p=2684' />
<link rel="alternate" type="application/json+oembed" href="http://french.pnn.ps/wp-json/oembed/1.0/embed?url=http%3A%2F%2Ffrench.pnn.ps%2F2018%2F11%2F20%2Fla-coalition-de-la-flottille-de-la-liberte-prendra-la-mer-jusqua-ce-que-la-palestine-soit-libre%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://french.pnn.ps/wp-json/oembed/1.0/embed?url=http%3A%2F%2Ffrench.pnn.ps%2F2018%2F11%2F20%2Fla-coalition-de-la-flottille-de-la-liberte-prendra-la-mer-jusqua-ce-que-la-palestine-soit-libre%2F&#038;format=xml" />
<link rel="shortcut icon" href="http://french.pnn.ps/wp-content/uploads/2015/02/favicon.png" title="Favicon" />
<!--[if IE]>
<script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script>
<![endif]-->
<!--[if lt IE 9]>
<script src="http://french.pnn.ps/wp-content/themes/sahifa/js/html5.js"></script>
<script src="http://french.pnn.ps/wp-content/themes/sahifa/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 9]>
<link rel="stylesheet" type="text/css" media="all" href="http://french.pnn.ps/wp-content/themes/sahifa/css/ie9.css" />
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="http://french.pnn.ps/wp-content/themes/sahifa/css/ie8.css" />
<![endif]-->
<!--[if IE 7]>
<link rel="stylesheet" type="text/css" media="all" href="http://french.pnn.ps/wp-content/themes/sahifa/css/ie7.css" />
<![endif]-->
<meta name="viewport" content="width=1045" />
<style type="text/css" media="screen"> 

#main-nav, #main-nav ul li a{
	font-weight: bold;
}

.page-title{
	color :#63051e;
}

.post-title{
	color :#180a87;
}

h2.post-box-title, h2.post-box-title a{
	font-size : 15px;
	font-weight: bold;
}

p.post-meta, p.post-meta a{
	color :#63051e;
	font-size : 13px;
}

body.single .entry, body.page .entry{
	font-size : 14px;
}

.widget-top h4, .widget-top h4 a{
	color :#96052b;
}

.ei-title h2, .slider-caption h2 a, .content .slider-caption h2 a, .slider-caption h2, .content .slider-caption h2, .content .ei-title h2{
	font-size : 30px;
}

.cat-box-title h2, .cat-box-title h2 a, .block-head h3, #respond h3, #comments-title, h2.review-box-header, .woocommerce-tabs .entry-content h2, .woocommerce .related.products h2, .entry .woocommerce h2, .woocommerce-billing-fields h3, .woocommerce-shipping-fields h3, #order_review_heading, #bbpress-forums fieldset.bbp-form legend, #buddypress .item-body h4, #buddypress #item-body h4{
	color :#180a87;
}


body{
					}
	#main-nav {
		
	box-shadow: inset -1px -5px 0px -1px #f88c00;	
}

#main-nav ul ul, #main-nav ul li.mega-menu .mega-menu-block { background-color:#800707 !important;}

.breaking-news span.breaking-news-title {background: #800707;}

.e3lan-top {
    width: 577px !important;
    height: 90px !important;
}</style>
</head>
<body id="top" class="post-template-default single single-post postid-2684 single-format-standard lazy-enabled">
<div class="wrapper-outer">
<div class="background-cover"></div>
<aside id="slide-out">
<div class="search-mobile">
<form method="get" id="searchform-mobile" action="http://french.pnn.ps/">
<button class="search-button" type="submit" value="Recherche"><i class="fa fa-search"></i></button>
<input type="text" id="s-mobile" name="s" title="Recherche" value="Recherche" onfocus="if (this.value == 'Recherche') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Recherche';}" />
</form>
</div>
 <div class="social-icons">
<a class="ttip-none" title="Rss" href="http://french.pnn.ps/feed/" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/PNNFrench" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/pnnenglish" target="_blank"><i class="fa fa-twitter"></i></a><a class="ttip-none" title="Youtube" href="https://www.youtube.com/user/PNNEnglish/videos" target="_blank"><i class="fa fa-youtube"></i></a>
</div>
<div id="mobile-menu"></div>
</aside>
<div id="wrapper" class="wide-layout">
<div class="inner-wrapper">
<header id="theme-header" class="theme-header">
<div id="top-nav" class="top-nav">
<div class="container">
<div class="top-menu"><ul id="menu-top" class="menu"><li id="menu-item-1544" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1544"><a href="http://french.pnn.ps/about-us/">L’équipe de PNN</a></li>
<li id="menu-item-1543" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1543"><a href="http://french.pnn.ps/contact-us/">Contactez-Nous</a></li>
<li id="menu-item-957" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-957"><a href="#">Services</a></li>
<li id="menu-item-952" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-952"><a href="#">||</a></li>
<li id="menu-item-953" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-953"><a href="http://pnn.ps/">ِArabic</a></li>
<li id="menu-item-954" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-954"><a href="http://english.pnn.ps/">English</a></li>
</ul></div>
 <div class="search-block">
<form method="get" id="searchform-header" action="http://french.pnn.ps/">
<button class="search-button" type="submit" value="Recherche"><i class="fa fa-search"></i></button>
<input class="search-live" type="text" id="s-header" name="s" title="Recherche" value="Recherche" onfocus="if (this.value == 'Recherche') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Recherche';}" />
</form>
</div>
<div class="social-icons">
<a class="ttip-none" title="Rss" href="http://french.pnn.ps/feed/" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/PNNFrench" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/pnnenglish" target="_blank"><i class="fa fa-twitter"></i></a><a class="ttip-none" title="Youtube" href="https://www.youtube.com/user/PNNEnglish/videos" target="_blank"><i class="fa fa-youtube"></i></a>
 </div>

</div>
</div>
<div class="header-content">
<a id="slide-out-open" class="slide-out-open" href="#"><span></span></a>
<div class="logo">
<h2>  <a title="PNN" href="http://french.pnn.ps/">
<img src="http://french.pnn.ps/wp-content/uploads/2015/03/logo-1.png" alt="PNN" /><strong>PNN Palestine News Network</strong>
</a>
</h2> </div>
<div class="e3lan e3lan-top">
<a href="https://www.volunteerpalestine.com/apply-now" title="" target="_blank">
<img src="http://french.pnn.ps/wp-content/uploads/2018/04/volunteer-palestine.gif" alt="" />
</a>
</div> <div class="clear"></div>
</div>
<nav id="main-nav">
<div class="container">
<div class="main-menu"><ul id="menu-main-menu" class="menu"><li id="menu-item-635" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-635"><a href="http://french.pnn.ps/">Home</a></li>
<li id="menu-item-749" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-749"><a href="http://french.pnn.ps/category/policy/">Politique</a></li>
<li id="menu-item-750" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-750"><a href="http://french.pnn.ps/category/colonisation/">Colonisation</a></li>
<li id="menu-item-753" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-753"><a href="http://french.pnn.ps/category/culture/">Art-Société-Médias</a></li>
<li id="menu-item-754" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-754"><a href="http://french.pnn.ps/category/prisoner/">Prisonniers</a></li>
<li id="menu-item-755" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-755"><a href="http://french.pnn.ps/category/armee-violences-attentats/">Armée-Violences-Attentats</a></li>
<li id="menu-item-756" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-756"><a href="http://french.pnn.ps/category/nonviolence/">Résistance non violente</a></li>
<li id="menu-item-1245" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1245"><a href="http://palexperiment.net/">Pal Experiment</a></li>
</ul></div>

</div>
</nav>
</header>

<div class="clear"></div>
<div id="breaking-news" class="breaking-news">
<span class="breaking-news-title"><i class="fa fa-bolt"></i> <span>Briser Nouvelles</span></span>
 <ul>
 <li><a href="http://french.pnn.ps/2018/11/22/des-colons-ravagent-des-dizaines-de-dunums-dans-la-vallee-du-jourdain/" title="Des colons ravagent des dizaines de dunums dans la Vallée du Jourdain">Des colons ravagent des dizaines de dunums dans la Vallée du Jourdain</a></li>
 <li><a href="http://french.pnn.ps/2018/11/20/la-coalition-de-la-flottille-de-la-liberte-prendra-la-mer-jusqua-ce-que-la-palestine-soit-libre/" title="La Coalition de la Flottille de la Liberté prendra la mer jusqu&#8217;à ce que la Palestine soit libre">La Coalition de la Flottille de la Liberté prendra la mer jusqu&#8217;à ce que la Palestine soit libre</a></li>
<li><a href="http://french.pnn.ps/2018/07/25/la-fao-et-ses-partenaires-appellent-a-des-solutions-innovantes-pour-la-production-agricole/" title="La FAO et ses partenaires appellent à des solutions innovantes pour la production agricole">La FAO et ses partenaires appellent à des solutions innovantes pour la production agricole</a></li>
 <li><a href="http://french.pnn.ps/2018/05/27/deux-morts-dans-lattaque-israelienne-contre-gaza/" title="Deux morts dans l&#8217;attaque israélienne contre Gaza">Deux morts dans l&#8217;attaque israélienne contre Gaza</a></li>
 <li><a href="http://french.pnn.ps/2018/05/26/les-etudiants-se-presentent-lexamen-de-fin-detudes-secondaires-sur-les-lits-dhopital/" title="les étudiants se présentent l&#8217;examen de fin d&#8217;études secondaires sur les lits d&#8217;hôpital.">les étudiants se présentent l&#8217;examen de fin d&#8217;études secondaires sur les lits d&#8217;hôpital.</a></li>
<li><a href="http://french.pnn.ps/2018/05/18/chef-de-lopposition-en-republique-de-maurice-rien-ne-peut-justifier-le-tir-systematique-des-manifestants-non-armes/" title="Chef de l&#8217;opposition en République de Maurice rien ne peut justifier le tir systématique des manifestants non armés">Chef de l&#8217;opposition en République de Maurice rien ne peut justifier le tir systématique des manifestants non armés</a></li>
<li><a href="http://french.pnn.ps/2018/03/26/le-president-accueillit-le-ministre-francais-des-affaires-etrangeres/" title="Le président accueillit le ministre français des affaires étrangères">Le président accueillit le ministre français des affaires étrangères</a></li>
 <li><a href="http://french.pnn.ps/2018/03/26/apres-7-ans-de-guerre-euro-med-livre-un-rapport-sur-la-situation-des-refugies-palestiniens-en-syrie-au-hcdh/" title="Après 7 ans de guerre: Euro-Med livre un rapport sur la situation des réfugiés palestiniens en Syrie au HCDH">Après 7 ans de guerre: Euro-Med livre un rapport sur la situation des réfugiés palestiniens en Syrie au HCDH</a></li>
<li><a href="http://french.pnn.ps/2018/02/11/foi-attaque-arrete-les-pecheurs-de-gaza/" title="FOI attaque , arrête les pêcheurs de Gaza">FOI attaque , arrête les pêcheurs de Gaza</a></li>
<li><a href="http://french.pnn.ps/2018/02/09/les-forces-doccupation-israeliennes-ont-arrete-deux-freres/" title="Les Forces d&#8217;Occupation israéliennes Ont Arrêté Deux Frères">Les Forces d&#8217;Occupation israéliennes Ont Arrêté Deux Frères</a></li>
</ul>
<script type="text/javascript">
			jQuery(document).ready(function(){
								createTicker(); 
							});
			                                                 
			function rotateTicker(){                                   
				if( i == tickerItems.length ){ i = 0; }                                                         
				tickerText = tickerItems[i];                              
				c = 0;                                                    
				typetext();                                               
				setTimeout( "rotateTicker()", 8623 );                     
				i++;                                                      
			}                                                           
					</script>
</div> 
<div id="main-content" class="container">


<div class="content">

<div class="e3lan e3lan-post"> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-2010919797575482" data-ad-slot="2752235298"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script> </div>
<article class="post-listing post-2684 post type-post status-publish format-standard has-post-thumbnail hentry category-policy category-nonviolence tag-demolition tag-israel tag-main-news tag-palestine tag-palestinien-tue" id="the-post">

<div class="single-post-thumb">
<img width="660" height="330" src="http://french.pnn.ps/wp-content/uploads/2018/11/freedom-flotilla-III--660x330.jpg" class="attachment-slider size-slider wp-post-image" alt="" srcset="http://french.pnn.ps/wp-content/uploads/2018/11/freedom-flotilla-III--660x330.jpg 660w, http://french.pnn.ps/wp-content/uploads/2018/11/freedom-flotilla-III--1050x525.jpg 1050w" sizes="(max-width: 660px) 100vw, 660px" />
</div>

<div class="post-inner">
<h1 class="name post-title entry-title" itemprop="itemReviewed" itemscope itemtype="http://schema.org/Thing"><span itemprop="name">La Coalition de la Flottille de la Liberté prendra la mer jusqu&#8217;à ce que la Palestine soit libre</span></h1>

<p class="post-meta">

<span class="tie-date"><i class="fa fa-clock-o"></i>6 days ago</span>
 <span class="post-cats"><i class="fa fa-folder"></i><a href="http://french.pnn.ps/category/policy/" rel="category tag">Politique</a>, <a href="http://french.pnn.ps/category/nonviolence/" rel="category tag">Résistance non violente</a></span>
<span class="post-views"><i class="fa fa-eye"></i>179 Vues</span> </p>
<div class="clear"></div>
<div class="entry">
<div class="share-post">
<span class="share-text">Part</span>
 <ul class="flat-social">
 <li><a href="http://www.facebook.com/sharer.php?u=http://french.pnn.ps/?p=2684" class="social-facebook" rel="external" target="_blank"><i class="fa fa-facebook"></i> <span>Facebook</span></a></li>
 <li><a href="https://twitter.com/intent/tweet?text=La+Coalition+de+la+Flottille+de+la+Libert%C3%A9+prendra+la+mer+jusqu%E2%80%99%C3%A0+ce+que+la+Palestine+soit+libre&url=http://french.pnn.ps/?p=2684" class="social-twitter" rel="external" target="_blank"><i class="fa fa-twitter"></i> <span>Twitter</span></a></li>
 <li><a href="https://plusone.google.com/_/+1/confirm?hl=en&amp;url=http://french.pnn.ps/?p=2684&amp;name=La+Coalition+de+la+Flottille+de+la+Libert%C3%A9+prendra+la+mer+jusqu%E2%80%99%C3%A0+ce+que+la+Palestine+soit+libre" class="social-google-plus" rel="external" target="_blank"><i class="fa fa-google-plus"></i> <span>Google +</span></a></li>
 <li><a href="http://www.stumbleupon.com/submit?url=http://french.pnn.ps/?p=2684&title=La+Coalition+de+la+Flottille+de+la+Libert%C3%A9+prendra+la+mer+jusqu%E2%80%99%C3%A0+ce+que+la+Palestine+soit+libre" class="social-stumble" rel="external" target="_blank"><i class="fa fa-stumbleupon"></i> <span>Stumbleupon</span></a></li>
 <li><a href="http://www.linkedin.com/shareArticle?mini=true&url=http://french.pnn.ps/?p=2684&title=La+Coalition+de+la+Flottille+de+la+Libert%C3%A9+prendra+la+mer+jusqu%E2%80%99%C3%A0+ce+que+la+Palestine+soit+libre" class="social-linkedin" rel="external" target="_blank"><i class="fa fa-linkedin"></i> <span>LinkedIn</span></a></li>
<li><a href="http://pinterest.com/pin/create/button/?url=http://french.pnn.ps/?p=2684&amp;description=La+Coalition+de+la+Flottille+de+la+Libert%C3%A9+prendra+la+mer+jusqu%E2%80%99%C3%A0+ce+que+la+Palestine+soit+libre&amp;media=http://french.pnn.ps/wp-content/uploads/2018/11/freedom-flotilla-III--660x330.jpg" class="social-pinterest" rel="external" target="_blank"><i class="fa fa-pinterest"></i> <span>Pinterest</span></a></li>
</ul>
<div class="clear"></div>
</div> 
<section id="related_posts">
<div class="block-head">
<h3>Articles Liés</h3><div class="stripe-line"></div>
</div>
<div class="post-listing">
 <div class="related-item">
<div class="post-thumbnail">
<a href="http://french.pnn.ps/2018/07/25/la-fao-et-ses-partenaires-appellent-a-des-solutions-innovantes-pour-la-production-agricole/">
<img width="300" height="165" src="http://french.pnn.ps/wp-content/uploads/2018/07/farmer-300x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" /> <span class="fa overlay-icon"></span>
</a>
</div>
<h3><a href="http://french.pnn.ps/2018/07/25/la-fao-et-ses-partenaires-appellent-a-des-solutions-innovantes-pour-la-production-agricole/" rel="bookmark">La FAO et ses partenaires appellent à des solutions innovantes pour la production agricole</a></h3>
<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>25/07/2018</span></p>
</div>
<div class="related-item">
<div class="post-thumbnail">
<a href="http://french.pnn.ps/2018/05/18/chef-de-lopposition-en-republique-de-maurice-rien-ne-peut-justifier-le-tir-systematique-des-manifestants-non-armes/">
<img width="310" height="165" src="http://french.pnn.ps/wp-content/uploads/2018/05/xavier-luc-duva-310x165.jpeg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" /> <span class="fa overlay-icon"></span>
</a>
</div>
<h3><a href="http://french.pnn.ps/2018/05/18/chef-de-lopposition-en-republique-de-maurice-rien-ne-peut-justifier-le-tir-systematique-des-manifestants-non-armes/" rel="bookmark">Chef de l&#8217;opposition en République de Maurice rien ne peut justifier le tir systématique des manifestants non armés</a></h3>
<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>18/05/2018</span></p>
</div>
 <div class="clear"></div>
</div>
</section>

<p>La Coalition de la Flottille de la Liberté (FFC) reste extrêmement préoccupée par la situation humanitaire dans la bande de Gaza, par l&#8217;assassinat brutal de plus de 200 Palestiniens et Palestiniennes, ainsi que les graves blessures infligées par les forces d&#8217;occupation israéliennes à plus de 16 000 autres pendant la Grande Marche du Retour, et par la poursuite du blocus illégal de Gaza.</p>
<p>Selon les Nations unies, la bande de Gaza s&#8217;approche dangereusement au moment où elle sera totalement inhabitable. Nous exigeons une totale liberté de mouvement pour tous les Palestiniens, un accès sans restriction à leurs ressources maritimes et la levée inconditionnelle du blocus de Gaza. La Coalition de la Flottille de la Liberté prendra la mer jusqu&#8217;à ce que la Palestine soit libre</p>
<p>La Coalition s&#8217;est réunie à Rivas en Espagne du 9 au 11 novembre 2018 pour commencer à planifier sa prochaine mission afin de briser le blocus illégal de la bande de Gaza. Dix campagnes nationales étaient représentées. C&#8217;était la première rencontre physique de la Coalition depuis la fin de notre mission de mai à août 2018: Pour un avenir de Justice pour la Palestine (For a Just Future for Palestine). Nous continuons à engager celles et ceux qui nous soutiennent à exiger qu&#8217;Israël restitue les 114 boites de matériel médical destinées à nos partenaires à Gaza (voir ici et signer notre pétition).</p>
<p>Ont participé à cette rencontre des membres de Rumbo a Gaza (Espagne), Ship to Gaza &#8211; Norvège, Ship to Gaza -Suède, US Boat to Gaza, Bateau canadien pour Gaza, IHH (Turquie), International Committee for Breaking the Siege of Gaza, Kia Ora Gaza (Nouvelle-Zélande / Aotearoa), MyCARE (Malaisie), ainsi qu&#8217;une représentante d&#8217;Afrique du Sud et une délégation du Portugal.</p>
<p>La FFC a adopté le plan stratégique ci-dessous, qui met l&#8217;accent sur les enfants et les jeunes de Gaza:</p>
<p>1. La Flottille de la Liberté reprendra la mer pour briser le blocus illégal de la bande de Gaza. Le planning est déjà en préparation.</p>
<p>2. La FFC organisera une Semaine d&#8217;Activités internationale pour Gaza en octobre 2019.</p>
<p>3. Celles et ceux qui soutiennent le Flottille seront invités à participer à de nombreuses activités régionales d&#8217;éducation et de sensibilisation afin de participer à la Flottille, qui commenceront bientôt.</p>

 </div>
<span style="display:none"><a href="http://french.pnn.ps/tag/demolition/" rel="tag">démolition</a> <a href="http://french.pnn.ps/tag/israel/" rel="tag">Israel</a> <a href="http://french.pnn.ps/tag/main-news/" rel="tag">Main News</a> <a href="http://french.pnn.ps/tag/palestine/" rel="tag">Palestine</a> <a href="http://french.pnn.ps/tag/palestinien-tue/" rel="tag">Palestinien tué</a></span> <span style="display:none" class="updated">2018-11-20</span>
<div style="display:none" class="vcard author" itemprop="author" itemscope itemtype="http://schema.org/Person"><strong class="fn" itemprop="name"><a href="http://french.pnn.ps/author/monjed/" title="Posts by Monjed Jado" rel="author">Monjed Jado</a></strong></div>
<div class="share-post">
<span class="share-text">Part</span>
 <ul class="flat-social">
 <li><a href="http://www.facebook.com/sharer.php?u=http://french.pnn.ps/?p=2684" class="social-facebook" rel="external" target="_blank"><i class="fa fa-facebook"></i> <span>Facebook</span></a></li>
 <li><a href="https://twitter.com/intent/tweet?text=La+Coalition+de+la+Flottille+de+la+Libert%C3%A9+prendra+la+mer+jusqu%E2%80%99%C3%A0+ce+que+la+Palestine+soit+libre&url=http://french.pnn.ps/?p=2684" class="social-twitter" rel="external" target="_blank"><i class="fa fa-twitter"></i> <span>Twitter</span></a></li>
 <li><a href="https://plusone.google.com/_/+1/confirm?hl=en&amp;url=http://french.pnn.ps/?p=2684&amp;name=La+Coalition+de+la+Flottille+de+la+Libert%C3%A9+prendra+la+mer+jusqu%E2%80%99%C3%A0+ce+que+la+Palestine+soit+libre" class="social-google-plus" rel="external" target="_blank"><i class="fa fa-google-plus"></i> <span>Google +</span></a></li>
 <li><a href="http://www.stumbleupon.com/submit?url=http://french.pnn.ps/?p=2684&title=La+Coalition+de+la+Flottille+de+la+Libert%C3%A9+prendra+la+mer+jusqu%E2%80%99%C3%A0+ce+que+la+Palestine+soit+libre" class="social-stumble" rel="external" target="_blank"><i class="fa fa-stumbleupon"></i> <span>Stumbleupon</span></a></li>
 <li><a href="http://www.linkedin.com/shareArticle?mini=true&url=http://french.pnn.ps/?p=2684&title=La+Coalition+de+la+Flottille+de+la+Libert%C3%A9+prendra+la+mer+jusqu%E2%80%99%C3%A0+ce+que+la+Palestine+soit+libre" class="social-linkedin" rel="external" target="_blank"><i class="fa fa-linkedin"></i> <span>LinkedIn</span></a></li>
 <li><a href="http://pinterest.com/pin/create/button/?url=http://french.pnn.ps/?p=2684&amp;description=La+Coalition+de+la+Flottille+de+la+Libert%C3%A9+prendra+la+mer+jusqu%E2%80%99%C3%A0+ce+que+la+Palestine+soit+libre&amp;media=http://french.pnn.ps/wp-content/uploads/2018/11/freedom-flotilla-III--660x330.jpg" class="social-pinterest" rel="external" target="_blank"><i class="fa fa-pinterest"></i> <span>Pinterest</span></a></li>
</ul>
<div class="clear"></div>
</div>  <div class="clear"></div>
</div>
</article>

<div class="e3lan e3lan-post"> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-2010919797575482" data-ad-slot="1812055692"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script> </div>

</div>
<aside id="sidebar">
<div class="theiaStickySidebar">
 <div class="widget social-icons-widget">
<div class="social-icons social-colored">
<a class="ttip-none" title="Rss" href="http://french.pnn.ps/feed/"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/PNNFrench"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/pnnenglish"><i class="fa fa-twitter"></i></a><a class="ttip-none" title="Youtube" href="https://www.youtube.com/user/PNNEnglish/videos"><i class="fa fa-youtube"></i></a>
</div>
</div>
<div id="text-html-widget-17" class="widget text-html"><div class="widget-top"><h4>Live PNN TV</h4><div class="stripe-line"></div></div>
<div class="widget-container"><div style="text-align:center;"><embed width="282" height="159" src="http://hadara.ps/stream/player.swf" allowscriptaccess="false" allowfullscreen="true" flashvars="&autostart=false&bandwidth=1499&file=pnn_1&plugins=viral-2d&streamer=rtmp://vstream2.hadara.ps:1935/pnn&stretching=exactfit"></embed>
</div><div class="clear"></div></div></div><div id="categort-posts-widget-4" class="widget categort-posts"><div class="widget-top"><h4>Latest News </h4><div class="stripe-line"></div></div>
<div class="widget-container"> <ul>
 <li>
<div class="post-thumbnail">
<a href="http://french.pnn.ps/2018/11/22/des-colons-ravagent-des-dizaines-de-dunums-dans-la-vallee-du-jourdain/" rel="bookmark"><img width="110" height="75" src="http://french.pnn.ps/wp-content/uploads/2018/11/setttt-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
</div>
<h3><a href="http://french.pnn.ps/2018/11/22/des-colons-ravagent-des-dizaines-de-dunums-dans-la-vallee-du-jourdain/">Des colons ravagent des dizaines de dunums dans la Vallée du Jourdain</a></h3>
<span class="tie-date"><i class="fa fa-clock-o"></i>5 days ago</span> </li>
 <li>

<div class="post-thumbnail">
<a href="http://french.pnn.ps/2018/11/20/la-coalition-de-la-flottille-de-la-liberte-prendra-la-mer-jusqua-ce-que-la-palestine-soit-libre/" rel="bookmark"><img width="110" height="75" src="http://french.pnn.ps/wp-content/uploads/2018/11/freedom-flotilla-III--110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
</div>
<h3><a href="http://french.pnn.ps/2018/11/20/la-coalition-de-la-flottille-de-la-liberte-prendra-la-mer-jusqua-ce-que-la-palestine-soit-libre/">La Coalition de la Flottille de la Liberté prendra la mer jusqu&#8217;à ce que la Palestine soit libre</a></h3>
<span class="tie-date"><i class="fa fa-clock-o"></i>6 days ago</span> </li>
 <li>
<div class="post-thumbnail">
<a href="http://french.pnn.ps/2018/07/25/la-fao-et-ses-partenaires-appellent-a-des-solutions-innovantes-pour-la-production-agricole/" rel="bookmark"><img width="110" height="75" src="http://french.pnn.ps/wp-content/uploads/2018/07/farmer-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
</div>
<h3><a href="http://french.pnn.ps/2018/07/25/la-fao-et-ses-partenaires-appellent-a-des-solutions-innovantes-pour-la-production-agricole/">La FAO et ses partenaires appellent à des solutions innovantes pour la production agricole</a></h3>
<span class="tie-date"><i class="fa fa-clock-o"></i>25/07/2018</span> </li>

</ul>
<div class="clear"></div>
</div></div> </div>
</aside> <div class="clear"></div>
</div>
<div class="e3lan e3lan-bottom"> <div align="center" style="margin-bottom:15px;">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-2010919797575482" data-ad-slot="1951656492" data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div> </div>

<div class="clear"></div>
<div class="footer-bottom">
<div class="container">
<div class="alignright">
 </div>
 <div class="social-icons">
<a class="ttip-none" title="Rss" href="http://french.pnn.ps/feed/" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/PNNFrench" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/pnnenglish" target="_blank"><i class="fa fa-twitter"></i></a><a class="ttip-none" title="Youtube" href="https://www.youtube.com/user/PNNEnglish/videos" target="_blank"><i class="fa fa-youtube"></i></a>
 </div>
<div class="alignleft">
All Rights Reserved © Palestine News Network 2015 </div>
<div class="clear"></div>
</div>
</div>
</div>
</div>
</div>
<div id="fb-root"></div>
<script type="text/javascript">
//<![CDATA[
//]]>
</script><div id="reading-position-indicator"></div><script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/french.pnn.ps\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://french.pnn.ps/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tie = {"mobile_menu_active":"true","mobile_menu_top":"","lightbox_all":"true","lightbox_gallery":"true","woocommerce_lightbox":"yes","lightbox_skin":"dark","lightbox_thumb":"horizontal","lightbox_arrows":"true","sticky_sidebar":"","is_singular":"1","SmothScroll":"true","reading_indicator":"true","lang_no_results":"Aucun R\u00e9sultat","lang_results_found":"R\u00e9sultats Trouv\u00e9"};
/* ]]> */
</script>
<script type='text/javascript' src='http://french.pnn.ps/wp-content/themes/sahifa/js/tie-scripts.js'></script>
<script type='text/javascript' src='http://french.pnn.ps/wp-content/themes/sahifa/js/ilightbox.packed.js'></script>
<script type='text/javascript' src='http://french.pnn.ps/wp-includes/js/wp-embed.min.js'></script>
</body>
</html>